خظا در هنگام نصب تالار نیوک

در اين انجمن كليه مباحث مربوط به توسعه phpbb شامل كليه افزونه ها ،‌مدها ،‌ آپديتها و ... انجام ميشود.
نمایه کاربر
yousefazz
کاربر فعال
کاربر فعال
پست: 136
تاریخ عضویت: چهارشنبه 9 مرداد 1398, 2:40 pm
محل اقامت: کرج/ماهدشت
تشکر کرده: 40 دفعه
تشکر شده: 24 دفعه

خظا در هنگام نصب تالار نیوک

پست توسط yousefazz »

سلام میخوام تالار رو نصب کنم با این پیام روبرو میشم
 You are running an unsupported PHP version. Please upgrade to PHP 7.1.3 or higher before trying to install or update to phpBB 3.3
لطفا بگید باید چیکار کنم.


رسانه موزیک پاپ Www.Music-Bass.Ir
Meis@M
تیم توسعه نیوک
پست: 106
تاریخ عضویت: شنبه 11 شهریور 1396, 3:01 am
تشکر کرده: 19 دفعه
تشکر شده: 62 دفعه

خظا در هنگام نصب تالار نیوک

پست توسط Meis@M »

نسخه php سرورتون باید 7.1 به بالا باشه.
phpBB Persian پشتیبانی فارسی

بازگشت به “انجمن ساز - phpBB”